Page 4 sur 7

Re: Problème de certificat avec le forum

Publié : mer. mai 11, 2016 10:05 pm
par Karele
Mariedelabas a écrit :La FGT regarde cette nuit, le problème a l'air général. ;)
:love:

Re: Problème de certificat avec le forum

Publié : jeu. mai 12, 2016 9:41 am
par Umanimo
Je ne sais pas pour vous, mais moi, le forum reste très lent ce matin et les 504 gateway timeout fleurissent.

Re: Problème de certificat avec le forum

Publié : jeu. mai 12, 2016 9:45 am
par Crazy
Pareil :(
La FGT a trouvé qqch ?
(ça peut aussi venir de l'hébergeur).

Re: Problème de certificat avec le forum

Publié : jeu. mai 12, 2016 11:03 am
par Karele
Umanimo a écrit :Je ne sais pas pour vous, mais moi, le forum reste très lent ce matin et les 504 gateway timeout fleurissent.
re idem

Re: Problème de certificat avec le forum

Publié : jeu. mai 12, 2016 7:35 pm
par Colcoriane
tout pareil...

Re: Problème de certificat avec le forum

Publié : jeu. mai 12, 2016 8:19 pm
par Luxia
pas mieux non plus.
courage la FGT !

Re: Problème de certificat avec le forum

Publié : jeu. mai 12, 2016 9:26 pm
par Kushiel
Je ne voudrais pas faire mon boulet :rougit: , mais c'est pareil pour moi : très long pour charger une page, encore plus pour répondre :pleure:

Re: Problème de certificat avec le forum

Publié : jeu. mai 12, 2016 10:07 pm
par CHANY
Comme Kushiel :pleure:

Re: Problème de certificat avec le forum

Publié : ven. mai 13, 2016 11:19 am
par Alaëlle
Tout pareil que vous, les filles. :wow: Je me demandais si ce n'était pas mon/mes navigateurs. :perplexe:
Du :chocolat: :chocolat: :chocolat: pour la FGT ! Ça a l'air d'aller mieux ce matin.

Re: Problème de certificat avec le forum

Publié : ven. mai 13, 2016 11:39 am
par Augur
Pareil: Gateway 504, voir rien, le navigateur tourne dans le vide et rien n'apparait.

Re: Problème de certificat avec le forum

Publié : ven. mai 20, 2016 1:26 pm
par Crazy
On a du nouveau ?
Ca fait qq jours que je n'ai plus de 504, mais le fofo est pas super rapide... :?

Re: Problème de certificat avec le forum

Publié : ven. mai 20, 2016 2:07 pm
par Erreur
Je sais pas si c'est le fait d'en avoir parlé à nouveau qui l'a attiré ( :hihihi: ) mais j'ai eu un 504 tout à l'heure alors que pareil, le souci ne s'était plus présenté depuis quelques jours...

Re: Problème de certificat avec le forum

Publié : ven. mai 20, 2016 8:08 pm
par Edel-Weiss
Chez moi, il y en a encore régulièrement. Et le forum reste lent à charger :zzz:

Re: Problème de certificat avec le forum

Publié : ven. mai 20, 2016 8:11 pm
par Siècle Vaëlban
On est bien au fait de tout cela en eaux sombres. On continue de regarder. ;)

Re: Problème de certificat avec le forum

Publié : ven. mai 20, 2016 8:33 pm
par Crazy
Pas de réponse de l'hébergeur, donc ?